PROBLEMAS CON EL MSTS

Ver el tema anterior Ver el tema siguiente Ir abajo

default PROBLEMAS CON EL MSTS

Mensaje  Alejandro C el Jue 27 Oct 2011, 11:42

Señores, muy buenos días...
Hace unos días en el hilo de la ruta Rosario-Puerto Belgrano les comentaba que había tenido un inconveniente con mi PC. El mismo era complicado, así que, tomada la decisión, compré un equipo 0 km, con la salvedad de que sus componentes, todos nuevos y con garantía, fueron elegidos específicamente. Así las cosas, disco duro de 500 GB, dos memorias de 2 GB cada una, total 4 GB, puertos USB por todas partes, ventiladores traseros y laterales en el gabinete y, ya no me acuerdo qué otra cosa poderosa tiene. El sistema operativo es Windows 7 Ultimate. Viendo que arrancaba como un avión, instalé el MSTS sin problemas. Por otra parte incorporé los New Roads, los Xtracks e Ytracks, el parche que me dá una versión 1.16, la configuración de pantalla de 32 bits y, como no podía faltar, la ruta Retiro-La Carlota y Rosario-Puerto Belgrano. Allí el problema que, antes de molestarlos, probé e investigué sin éxito. El MSTS sin las rutas argentinas funciona excelente, pero, al incorporarlas y solicitar el Editor de Rutas o el juego simplemente, el programa solito se apaga. Eliminé las rutas mías y todo vuelve a la normalidad. Entonces, intenté otro recurso, instalé la ruta Tren de las Sierras y otra vez al solicitar el juego o editor, el programa se apaga....cuál será el problema?
Les mando un fuerte abrazo y continúo investigando.

Alejandro C

Mensajes : 375
Fecha de inscripción : 21/05/2010
Edad : 58
Localización : Don Torcuato, Partido de Tigre

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.