No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Ver el tema anterior Ver el tema siguiente Ir abajo

default No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Miér 25 Jul 2012, 00:16

Hola,
tal como expongo em el título,
sucede que en muy contadas veces me muestra los nuevos temas no leídos.
Casi siempre me dice que "No hay nuevas mensajes"

Particularmente acaba de pasarme con la mensaje del Bounding Box,
ayer ni me enteré que se estaba posteando ese hilo.

¿Qué es lo que puede estar pasando?
¿Algo relacionado con las galletitas?
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Leonardo Wonsik el Miér 25 Jul 2012, 09:18

Lo que yo hago es tener el siguiente link, como acceso a la página: argensim.argentinaforo.net/search.forum?search_id=newposts y, además, tener tildadas las opciones de mantener la sesión abierta y, a Chrome, que recuerde mi contraseña, y casi no tengo problemas.
avatar
Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 30
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Miér 25 Jul 2012, 10:06

Gracias por el retorno.

Si, la direccion URL puse la que vos dijiste,
yo antes lo hacia com
argensim.argentinaforo.net/search?search_id=newposts
que es casi lo mismo.

Suele sucederme también,
ponele que vengo a la noche y encuentro 5 temas nuevos,
y cierro la ventana habiendo leído sólo uno,
cuando vuelvo a abrirla enseguida para leer los tópicos omitidos,
ya no me los muestra,
me dice que no tengo nuevos temas
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Leonardo Wonsik el Miér 25 Jul 2012, 10:33

Guardatren escribió:ponele que vengo a la noche y encuentro 5 temas nuevos,
y cierro la ventana habiendo leído sólo uno,
cuando vuelvo a abrirla enseguida para leer los tópicos omitidos,
ya no me los muestra,
me dice que no tengo nuevos temas
Sí, a mí también me pasa. Lo que hago, para eso, es: cuando entro al link mencionado, con todos los temas respectivos a la vista, hago click con el botón derecho sobre el cuadradito rojo al lado de cada título, y luego click en "Abrir en pestaña nueva". Le hecho un reojo, y si me interesa, lo leo, sino, lo sigo de largo. Pero con este método, evito perderme de algún tema.
avatar
Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 30
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Miér 25 Jul 2012, 12:53

OK, voy a ver como resulta apretando el botón rojo.
Yo apretaba el outro botón al final de la linea,
que por lo general lleva a la última mensaje
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  PaToPuNx el Jue 26 Jul 2012, 12:44

Buenas gente! estoy por casualidad leyendo el foro porque me encuentro en estos dias con muy baja tension en la zona de mi QTH. Pero viendo el problema que tienen, me parece totalmente extraño porque desde hace una semana que no puedo conectarme ni a un modem de 56k, a esta hora estoy entrando y veo 12 mensajes nuevos en el foro (aclaro que tengo Firefox). Lamentablemente no puedo entrar a todos porque esta conexion es mas que limitada.
Asi que hasta que no se solucione esto, seguire en standby.
Saludos para todos y espero volver a "forear" en breve!


_________________
Tenemos un modelo, solo resta profundizarlo
avatar
PaToPuNx
Admin

Mensajes : 1349
Fecha de inscripción : 17/05/2010
Edad : 36
Localización : Aldo Bonzi y Base Merlo Km30P7

http://argensim.argentinaforo.net

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Leonardo Wonsik el Jue 26 Jul 2012, 17:35

PaToPuNx escribió:QTH
¿Qué es eso? Embarassed
PaToPuNx escribió:espero volver a "forear" en breve!
¡Ojalá así pueda ser! Cool
avatar
Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 30
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Jue 26 Jul 2012, 21:23

Leonardo Wonsik escribió:
PaToPuNx escribió:QTH
¿Qué es eso? Embarassed

QTH es um código usado por radioaficionados para referirse a um factor
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  PaToPuNx el Lun 30 Jul 2012, 16:50

JAJA. Perdon che! con QTH me refiero a mi hogar. Que dicho sea de paso tuve que ir personalmente y con cara de pocos amigos a la sucursal de edenor bien temprano. Al rato, estaban aca.

En fin. Volvi! Jejeje

_________________
Tenemos un modelo, solo resta profundizarlo
avatar
PaToPuNx
Admin

Mensajes : 1349
Fecha de inscripción : 17/05/2010
Edad : 36
Localización : Aldo Bonzi y Base Merlo Km30P7

http://argensim.argentinaforo.net

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Leonardo Wonsik el Lun 30 Jul 2012, 17:58

PaToPuNx escribió:me encuentro en estos días con muy baja tension en la zona
Comprate electrodomésticos brasileros, un transformador a 110V y a otra cosa, mariposa...

avatar
Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 30
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Respecto a las tensiones, que Leonardo sugirió

Mensaje  Guardatren el Lun 30 Jul 2012, 19:21

Leonardo Wonsik escribió:

Comprate electrodomésticos brasileros, un transformador a 110V y a otra cosa, mariposa...


El problema es que si se usa aparatos de sólo 110 y alguien lo enchufa directo a los 220, explota. GRRRR!

Em ciudades con 220v, hay que tener mucho cuidado porque algunas personas usan un estabilizador que reduce a 110v, alimentando aparatos de 110 pero ahí el problema es cuando le llevan la compu "al técnico";
Yo ya quemé una fuente ajena, en vivienda con 220 por ni siquiera imaginar que podía estar switchada para 110. Sad

En ciudades que tienen 110v (en realidad son 127), el problema parece menor, o menos riesgoso.
Pero igual subsiste, porque algunas casas, tienen tomas con 110v y sólo un toma con 220 bifásica.
(o sea, cada polo es una fase de 127v; la diferencia entra ambas desfasadas a 120° resulta en 220v).
Bueno, en esas casas, hay que tener mucho cuidado con ese toma único de 220, que por lo general es para el aire acondicionado, pero ese toma suele venir de otro formato para evitar errores lamentables.
Y asimismo en ciudades con 110v, que son la mayoría de las importantes, hay algunas casas o apartamentos que poseen 220 bifásica en todos los tomas.

Ojo, para enchufar la compu, o la UPS, no es conveniente usar 220 bifásica. Es muy probable que al tocar el gabinete dé una patada breve.
La compu, si es ciudad con 220 se pone en 220; y si es con 110 se switcha en 110, pero siempre monofásica, donde uno de los polos es el neutro en sí.

En Brasil ese es el problema porque hay ciudades con una u otra tensión.
Generalmente las ciudades con 110 suelen ser las capitales de los estados, y las ciudades litoraleñas, que fueron las primeras en existir.
Y con 220 suelen ser más las ciudades serranas y en el interior, que fueron construidas después.

En los supermercados los aparatos hogareños (planchas, aspiradoras, lavarropas) suelen traer marcado el voltaje junto al precio la tensión que los alimentará, porque algunos hogares pueden tener la tensión distinta al patrón de la ciudad.

Y en ciudades con 110, hay lugares que conectan varias lámparas de 220 en paralelo, cada cual dá ¼ de la potencia, y suman la luz, pero nunca se queman.

Los celulares son todos Bi-voltaje, pueden enchufarse/cargarse en cualquier toma.

Respecto a la freqüência de línea, todos usan 60 ciclos,
por eso que el sistema de televisión es Pal M, con 30 imágenes por segundo.
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Dom 12 Ago 2012, 09:11

Me sigo perdiendo mensajes;
Casi siempre que entro me dice que no hay nuevas mensajes,
que Ningún tópico ou mensaje fue encontrado usando estes critérios
durante varios dias. scratch
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  PaToPuNx el Dom 12 Ago 2012, 21:22

La verdad, muy raro che. No lo entiendo cual puede llegar a ser tu problema. Primero pense en el explorador, pero seria una burrada pensar quizas que pueda llegar a ser tu problema.
Repito, muy RARO. Borrate las cockies debes en cuando o los historiales... que se yo.....

Si encontras solucion, tirala por si le pasa a algun otro.
73s!

_________________
Tenemos un modelo, solo resta profundizarlo
avatar
PaToPuNx
Admin

Mensajes : 1349
Fecha de inscripción : 17/05/2010
Edad : 36
Localización : Aldo Bonzi y Base Merlo Km30P7

http://argensim.argentinaforo.net

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Mar 14 Ago 2012, 00:10

Gracias, Patopunx, por el retorno.
Voy a rastrear, a ver por donde puede fallar.
A veces, me pasa que yo mismo posteo
y cuando voy a consultar ese link de últimas mensajes,
me dice lo mismo, que no hay mensajes nuevos en mi búsqueda

Respecto a las Cookies
¿debo borrarlas o dejarlas?
porque es muy probable que el antivirus las borre automáticamente,
o que se borren solas cuando cada vez que el equipo repentinamente se reinició.
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  PaToPuNx el Mar 14 Ago 2012, 17:23

Personalmente, tanto las cookies como los historiales, no se borran a no ser que sea manualmente... probalo y despues contalo! Aunque sigo pensando que el problema no es ese.
En las opciones del foro no hay nada sobre eso (o no lo encontre).

73s y a darle a la cuica!!!

_________________
Tenemos un modelo, solo resta profundizarlo
avatar
PaToPuNx
Admin

Mensajes : 1349
Fecha de inscripción : 17/05/2010
Edad : 36
Localización : Aldo Bonzi y Base Merlo Km30P7

http://argensim.argentinaforo.net

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Miér 15 Ago 2012, 10:05

El antivirus me las borra,
con cada scan automático cuando el equipo ocioso.

Lo de 73s no te entiendo,
pero darle a la cuica sí Smile
Siempre Wink

Saludos Cool
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  PaToPuNx el Miér 15 Ago 2012, 14:11

73 significa dentro del mundillo de los DX y los radioaficionados: saludos. Jejeje
Perdon, se me escapa...


Reitero, mis 73s!

_________________
Tenemos un modelo, solo resta profundizarlo
avatar
PaToPuNx
Admin

Mensajes : 1349
Fecha de inscripción : 17/05/2010
Edad : 36
Localización : Aldo Bonzi y Base Merlo Km30P7

http://argensim.argentinaforo.net

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Miér 15 Ago 2012, 14:22

Ahh, bueno,
gracias por enseñarme Very Happy
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Dom 30 Sep 2012, 01:11

PaToPuNx escribió:Personalmente, tanto las cookies como los historiales, no se borran a no ser que sea manualmente... probalo y despues contalo! Aunque sigo pensando que el problema no es ese.
En las opciones del foro no hay nada sobre eso (o no lo encontre).

Estoy percebiendo, que puede ser por lo siguiente:
El Antivirus, cada tanto se le da por hacer todo un análisis completo,
en los momentos que no uso el equipo, o sea que está Idle, empieza a barrer todo y cuando lo quiero retomar se pone bien lento, hasta que me dice que encontró y borró Cookies de Rastreamiento.

Eso es lo que debe estar pasando, pienso, o sea que sin aviso me las borra y allí entonces lo toma como que todos los mensajes ya los leí. Creo que debe ser eso. Al no encontrar las cookies de Argensim, me genera una nueva, como si me hubiera conectado recién.
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  RodrigoR el Dom 30 Sep 2012, 17:54

Eduardo, entonces fijate de configurar tu antivirus para que no borre las cookies.

_________________
Una diesel en funcionamiento es un tren, una vaporera en funcionamiento es un espectáculo
avatar
RodrigoR

Mensajes : 903
Fecha de inscripción : 18/05/2010
Edad : 39
Localización : Córdoba - Capital

http://www.trencordobes.com.ar

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Dom 30 Sep 2012, 20:31

Si, ahí le cambié la opción de Remover a "Ignorar";
vamos a ver cómo se comporta.
también voy a ver si encuentro alguna cookie de Argensim,
cosa de excluirla del análisis, así me borra todas las otras menos la del foro.

Además ya me rompe las bolas que a cada rato,
cada vez que dejo de lado el compu,
el antivirus se pone a hacer un scaneo completo,
en segundo plano, y lo pone lento al equipo.
Cuando termina, capaz que al rato que lo vuelve a empezar Mad
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Guardatren el Lun 01 Oct 2012, 13:02

Creo que ya está se comportando mejor;
al menos con coherencia.

Y creo que ya no pierdo las últimas mensajes no leídas,
que antes tenía que buscar una por una.
avatar
Guardatren

Mensajes : 1051
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

default Re: No me funciona bien, casi nunca, el link "Leer mensajes desde la última visita"

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.