problema con open rails

Ver el tema anterior Ver el tema siguiente Ir abajo

default problema con open rails

Mensaje  claudiotripe1 el Jue 23 Abr 2015, 18:08

Volvi despues de un tiempo a instalar el MSTS en mi maquina y cuando me baje el OPEN RAILS y lo instale, al querer abrirlo no me deja corren ningun tren ni actividd alguna es como si no las reconociera.Alguien tiene alguna idea de lo que peude ser?
avatar
claudiotripe1

Mensajes : 6
Fecha de inscripción : 29/04/2014
Edad : 50
Localización : Munro

https://www.facebook.com/pages/Simarg-Simulaci%C3%B3n-Argentina/

Volver arriba Ir abajo

default Re: problema con open rails

Mensaje  RodrigoR el Vie 01 Mayo 2015, 08:53

Hola Claudio, ni idea que puede suceder. Instalaste correctamente OR como se indica en la página?

_________________
Una diesel en funcionamiento es un tren, una vaporera en funcionamiento es un espectáculo
avatar
RodrigoR

Mensajes : 903
Fecha de inscripción : 18/05/2010
Edad : 39
Localización : Córdoba - Capital

http://www.trencordobes.com.ar

Volver arriba Ir abajo

default Re: problema con open rails

Mensaje  ganz_mavag el Lun 14 Sep 2015, 16:16

Quizás te falta agregar el directorio de instalación de MSTS. El OpenRails hace uso del material del Microsoft Train Simulator, si no lo tenés instalado es como una caja vacía.

_________________
avatar
ganz_mavag

Mensajes : 206
Fecha de inscripción : 18/05/2010
Edad : 46
Localización : FCGB Norte Km 17

Volver arriba Ir abajo

default Re: problema con open rails

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.