Problemas con el Parche de la 8E

Ver el tema anterior Ver el tema siguiente Ir abajo

default Problemas con el Parche de la 8E

Mensaje  EL NIHUIL el Lun 11 Oct 2010, 20:40

Hola
Como a todo el mundo a mi también me ocurría el problema de no poder realizar actividades con la vaporera 8E de Raul Palmieri ya que el MSTS me sacaba del juego ni bien quería iniciar las mismas.
Si podía usarla sin problemas a modo de "exploración de ruta".
Por eso fue que decidí instalar el parche que publicó Leonardo Wonsik para solucionar el problema antes mencionado.
Ahora bien, una vez que instalé el Parche ya ni siquiera puedo usar la locomotora en forma de Exploración de Ruta y cuando quiero armar una actividad LA LOCOMOTORA NO APARECE EN EL EDITOR DE ACTIVIDADES.
Evidentemente hay algo que no funciona, al menos en mi caso, y que me gustaría poder solucionarlo, por supuesto con la ayuda de ustedes.....
Lo que me aparece en la pantalla cuando quiero usar la Vaporera es lo siguiente:



Uploaded with ImageShack.us


EL NIHUIL

Mensajes : 610
Fecha de inscripción : 19/05/2010
Edad : 62
Localización : Devoto, Capital Federal

Volver arriba Ir abajo

default Re: Problemas con el Parche de la 8E

Mensaje  Leonardo Wonsik el Lun 11 Oct 2010, 20:45

Qué curioso, porque hay quienes la usaron hasta en modo de actividad, ya.

Se me ocurre sugerirte desinstalar todo lo relacionado a esta vaporosa (a ver si no hay algún gemelo o algo, volver a bajar e instalar la versión 2 de Raúl, y luego volver a bajar e instalar mi parce. Mi parce debe ser instalado mediante el reemplazo de, principalmente, el ENG (el ACE es opcional).

Espero novedades.

Saludos!

Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 29
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: Problemas con el Parche de la 8E

Mensaje  damontej el Lun 11 Oct 2010, 21:03

Es muy raro eso.
Normalmente pasa cuando la formación es muy larga y arranca en una posición en que los últimos coches están más allá de paragolpes, o ciando hay problemas del archivo de formas "xxx.S"
Volvé a bajar e instalar las locomotoras y el parche, porque por lo visto (y me incluyo en "el resto del mundo") al resto del mundo no le ocurre.
Si nos pasara a todos, sería un problema del modelo, pero es obvio que hay algún problema en el que vos descargaste.
Salutte!!

_________________
Ing. Jorge Alberto Damonte
La cooperación es la convicción plena de que nadie puede llegar a la meta si no llegan todos.

damontej

Mensajes : 1699
Fecha de inscripción : 17/05/2010
Edad : 57
Localización : Ciudad Jardín, Lomas del Palomar

http://jorge.alberto.yebu.damonte

Volver arriba Ir abajo

default Re: Problemas con el Parche de la 8E

Mensaje  Contenido patrocinado Hoy a las 22:14


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.