Problema con la textura de vias

Ver el tema anterior Ver el tema siguiente Ir abajo

default Problema con la textura de vias

Mensaje  PoCHo_On el Jue 28 Oct 2010, 12:58

hola a todos no sabia donde poner esta pregunta
tengo un problema cuando puse otra vias otra textura de la vias


como pueden ver en los cambios de vias queda la otra textura anterior
alguien sabe como solucionar esto?? desde ya muchas gracias

PoCHo_On

Mensajes : 24
Fecha de inscripción : 23/10/2010

Volver arriba Ir abajo

default Re: Problema con la textura de vias

Mensaje  damontej el Jue 28 Oct 2010, 13:13

Tenés que buscar las piezas que no cambiaron la textura para ver cuáles son, y copiar la textura nueva con ese nombre.
Me suena que si los desvíos son los que no cambiaron, es porque son YTracks y esos llevan otro nombre, que en vez de empezar con "A", empiezan con "Y"

Con todo respeto, si las texturas que estás poniendo son las que muestran el balasto tan limpio, te digo que quedan muy feas y alejadas de la realidad... pero gustos son gustos, decía una vieja y tomaba mate en un plato...

Salutte

_________________
Ing. Jorge Alberto Damonte
La cooperación es la convicción plena de que nadie puede llegar a la meta si no llegan todos.

damontej

Mensajes : 1699
Fecha de inscripción : 17/05/2010
Edad : 57
Localización : Ciudad Jardín, Lomas del Palomar

http://jorge.alberto.yebu.damonte

Volver arriba Ir abajo

default Re: Problema con la textura de vias

Mensaje  PaToPuNx el Jue 28 Oct 2010, 18:52

En la carpeta TEXTURES de la ruta en cuestion tenes un archivo que se llama "UpdateYcleantrack.bat" que sencillamente lo que hace es transpasar la textura de las ACLEANTRACK a las "Y"... que son los tramos que te faltan.
Pero como dice Jorge, esas texturas son las CONCRETE de X-TRACKS... y sinceramente son Horribles... habiendo tantas grosas...

_________________
Tenemos un modelo, solo resta profundizarlo

PaToPuNx
Admin

Mensajes : 1349
Fecha de inscripción : 17/05/2010
Edad : 36
Localización : Aldo Bonzi y Base Merlo Km30P7

http://argensim.argentinaforo.net

Volver arriba Ir abajo

default Re: Problema con la textura de vias

Mensaje  victor_w el Jue 28 Oct 2010, 19:01

Bue, pero no es para tanto jaja, si a el le gusta... creo que no habria que joderlo xD

victor_w

Mensajes : 207
Fecha de inscripción : 19/05/2010
Edad : 25
Localización : Lanus, Buenos Aires

Volver arriba Ir abajo

default Re: Problema con la textura de vias

Mensaje  Contenido patrocinado Hoy a las 20:08


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.