Problema con la actividad "Carguero (parte 1)"

Ver el tema anterior Ver el tema siguiente Ir abajo

default Problema con la actividad "Carguero (parte 1)"

Mensaje  Leonardo Wonsik el Miér 25 Mayo 2011, 21:43

Hola!

Estoy intentando correr la actividad "Carguero" (parte 1), pero al llegar al primer empalme, choca con una formación de 7131 estacionada muy adelante.

No encontré esto mencionado, no sé si la ruta tiene algún parche para el tema de esa señal, o algo.

Agradezco alguna referencia sobre este tema.

Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 29
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: Problema con la actividad "Carguero (parte 1)"

Mensaje  damontej el Jue 26 Mayo 2011, 10:46

La actividad sería... ¿cuál?
El autor sería... ¿quién?
La ruta sería... ¿cuál?

En fin, algo que oriente para poder dar una respuesta algo más específica que "NI IDEA"

Salutte

_________________
Ing. Jorge Alberto Damonte
La cooperación es la convicción plena de que nadie puede llegar a la meta si no llegan todos.

damontej

Mensajes : 1699
Fecha de inscripción : 17/05/2010
Edad : 57
Localización : Ciudad Jardín, Lomas del Palomar

http://jorge.alberto.yebu.damonte

Volver arriba Ir abajo

default Re: Problema con la actividad "Carguero (parte 1)"

Mensaje  lopezlauriente el Jue 26 Mayo 2011, 11:09

Hola, creo que se trata la Actividad de Rey-Xeneize, en la ruta Retiro Tigre Circa-61 de Eduardo, yo se que la hice, y estuve buscando el hilo pero no lo encuentro porque seguramente estaba en Argts y ahora no existe, la segunda parte la encontre en Trensim, pero esta no.
Leo te diría que pruebes antes de pasar la señal que tengas por delante tuyo y del 7131, que hagas un retroceso, a ver si se habre la señal para que el tren siga avanzando.
Sino recomenzala.
Saludos.
Rodolfo

lopezlauriente

Mensajes : 429
Fecha de inscripción : 19/05/2010
Edad : 57
Localización : Trelew, Chubut, Patagonia Argentina

Volver arriba Ir abajo

default Re: Problema con la actividad "Carguero (parte 1)"

Mensaje  lopezlauriente el Jue 26 Mayo 2011, 11:32

Hola Leo, de pura casualidad encontre en esta maquina (del trabajo) el archivo .txt que inicie para la actividad, aqui algunas imagenes y se ve la chanchita ahi adelante nuestro, que tiene que salir y nosotros la seguiremos. A veces cuando uno se acerca al tren que va por delante la señal se bloquea, por eso te comentaba lo del retroceso. Ya me ha pasado en otras rutas y actividades, pero retrocediendo antes de la señal que esta antes del tren que nos precede, se habre la que sigue y el tren puede continuar.
Les dejo algunas capturas

Hacemos las primeras maniobras en el Tigre y nos vamos






Cerca del Río de la Plata


En el cruce


Esperando que se valla la chanchita




Por Palermo


Trajimos las chatas hasta aquí y nos vamos




Enganchamos los dos primeros vacios




Saludos.
Rodolfo



lopezlauriente

Mensajes : 429
Fecha de inscripción : 19/05/2010
Edad : 57
Localización : Trelew, Chubut, Patagonia Argentina

Volver arriba Ir abajo

default Re: Problema con la actividad "Carguero (parte 1)"

Mensaje  Leonardo Wonsik el Jue 26 Mayo 2011, 11:57

¿Voy a tener que frenar y retroceder? Con lo difícil que arrancar esa formación, por Christián Dior!!! Ahhhh

Lo intentaré. Gracias Rodolfo!! Very Happy

Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 29
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: Problema con la actividad "Carguero (parte 1)"

Mensaje  Leonardo Wonsik el Jue 26 Mayo 2011, 12:12

No resultó: hice reversa para habilitar al otro, pero yo sigo con vía libre, así que crucé la señal y me volví hasta adelante de ella, pero me volvió a dar vía libre, y el otro pendorcho sigue ahí, asomando su nariz.

Las opciones son entar en el editor de rutas y mover la señal un cacho más adelante o editar el AI para que salga más temprano que el player.

Novedad: En esa zona no hay señal, no sé por qué se detenía, inclusive, si no había señal... Puse una enterrada, con esto se tiene que solucionar.

Leonardo Wonsik

Mensajes : 1165
Fecha de inscripción : 19/05/2010
Edad : 29
Localización : Caraza y Remedios de Escalada

http://casa-anita.com.ar

Volver arriba Ir abajo

default Re: Problema con la actividad "Carguero (parte 1)"

Mensaje  Contenido patrocinado Hoy a las 20:09


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.